406

Explanation

The request didn’t specify a valid API version.

Category
Code

Not Acceptable