version

Required
Description

String version of the connector to be invoked. For example, 1.1.